
Save Time and Trouble by Setting Up
Microsoft Word Just the Way You Like it!

You want to get to work on a new Word document, but
before you can start you have to navigate the Start
screen to arrive at a blank page, then set up your
favourite font and text size, and possibly adjust the line
spacing and margins. And to save your document or
open another one, you have to grapple with the
Backstage, which seems designed just to add clicks and
confusion!

Let’s get Microsoft Word working properly: we’ll set it up
the way you want it just once, and you’ll be able to get
things done much more quickly in future!
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This article shows you how to:

� Have your ideal text settings applied every time

� Work more easily without the Start screen and Backstage view

� Put an end to some of Word’s little annoyances!

The Windows Advisor   March 2020

•   Choose Your Preferred Font, Line Spacing and More ...    

•   Skip the Start Screen: Get Straight to a Blank Page ...    

•   Open and Save Quickly Without the Backstage ..........     

•   Other Helpful Tricks and Tweaks ...................................    

W 531/2

W 531/8

W 531/9

W 531/11

W 531/1Word: Perfect Settings for Easy Use 

WA3 W531.qxp_March 2020  21/01/2020  12:15  Page 67



Word: Perfect Settings for Easy Use W 531/2

The Windows Advisor   March 202068

Choose Your Preferred Font, Line Spacing 
and More
You’re probably aware that Microsoft Word allows you to
create new documents based on templates. In fact, though, it
goes further than that: even when you start with a blank white
page (a so-called ‘Blank document’), you’re using a template.

It’s a template named ‘Normal’, and it contains all the
settings that specify how your document will look. Among
these are the document’s font and text size, the spacing
between paragraphs – and between lines in a paragraph –
and the sizes of the margins.

If you find yourself changing some of these every time you
start a new document, you don’t have to! Instead, change
them just once, now, and save them into this ‘Normal’
template so that they’re applied automatically every time
you start a new document in future.

Set up your favourite font and text size
Word’s blank document always sets your font to Calibri at size
11. If you prefer to use a different font and/or a different size,
here’s how to ensure that’s what Word gives you in future:

Blank documents
are based on a
template

This template
contains the
document’s
options

Set them up the
way you really
want them!

:

The steps in this article relate to Microsoft Word 2013
and later, which includes the version of Word you have
if you pay for an Office 365 subscription. However,
many of the same options are available in Word 2010
and 2007, and they’re found in similar places, so if
you’re using one of those older versions, you can follow
very similar steps to change them.

1.  Start Word and click Blank document when you
arrive at the Start screen.
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Choose your
preferred font

Make it the
default

2.  Make sure the Home tab is selected on the Ribbon.

3.  In the Font group, click the little embossed arrow
button in the bottom-right corner .

4.  In the Font dialog that opens, make sure the first tab
(named Font) is selected. In the alphabetical list of
available fonts, choose your preferred font .
Further to the right, choose a different font size if
required .

5.  In the bottom-left corner of the dialog, click the Set
As Default button .
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Make it apply to
all documents

Wider line
spacing…

…and a gap
between
paragraphs
You can remove
that extra 
white space
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:

Prevent unwanted space between
paragraphs and lines
Modern versions of Word set the line spacing at 1.15 lines.
This means that each line is a little taller than the text it
contains, resulting in extra white space between each line.

In addition, whenever you press the Enter key to start a new
paragraph, Word adds extra paragraph spacing of up to 10
points, putting yet more white space into your document.

These settings do have their advantages – that extra space
between lines and paragraphs can help to make your text
more readable – but they’re not to everyone’s taste. If you’d
prefer to get rid of that additional spacing, here’s what to do:

1.  On the Home tab of the Ribbon once again, this time
click the little embossed arrow in the corner of the
Paragraph group.

2.  In the Paragraph dialog that opens, make sure the
first tab, named Indents and Spacing, is selected.

6.  A little dialog
will ask whether
you want to set 
the new font for
this document
only or for all
new documents. Choose All documents based on the
Normal template and click OK.

7.  The various dialogs will close and the new font and
size are applied to the blank document you’re currently
working on. In future, whenever you start Word and
begin work on a new blank document, the same font
and size will be selected for you automatically.
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3.  We’ll change the paragraph spacing first. In the
‘Spacing’ section of the dialog, highlight the figure
shown in the After box and type 0 in its place. 1

I’m assuming you want to remove the extra space
between paragraphs entirely. If you’d just like to make
it smaller, type a different figure such as 5.

4.  Now we’ll change the line spacing. To the right of
the figure you just changed, below Line spacing,
open the drop-down list that currently says ‘Multiple’
and choose Single .

5.  At the bottom of the dialog, click the Set As Default
button .

2

3

6.  As before, a little dialog will ask where you want to
apply these new settings. Once again, choose All doc-
uments based on the Normal template and click OK.

7.  From now on, the blank document that’s currently
open in front of you and all the new Word doc-
uments you create will have the line and paragraph
spacing you’ve just chosen. Feel free to type a few short

Change the
paragraph
spacing

Switch to single-
line spacing

Apply the
settings to all
new documents

1 2

3
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paragraphs into this document to make sure you’re
happy with the result. (If you’re not, you can repeat the
steps to change the settings again.)

Reduce the generous page margins
Another way Word tends to ‘waste’ paper is in the margins
it applies around the edges of the pages. By default, every
page has a 2.54 cm margin at the top, bottom, left and right.

Of course, these wide margins don’t affect the readability of
a document in the way that those extra spaces between lines
and paragraphs do, and they don’t make much difference to
documents that you’ll only ever read on the screen. But if
you print documents on paper, there’s an unused one-inch
border all the way round each page which might well strike
you as over-generous and rather wasteful of paper!

You don’t have to put up with these over-wide page margins:
you can choose narrower margins and have Word use them
by default for all the new documents you create. To do this,
just follow the steps below.

When setting page margins, you have to be careful not
to make them too narrow. Most printers can’t print to
the very edges of the paper, so at least a small margin
must be left at all four sides. The sizes of these margins
vary from one printer to another, and you probably
don’t know what size margins your printer needs.

That’s no problem: in the steps below we’ll approach this
in a way that’s slightly unusual, but it guarantees that
the new margins you choose are suitable for your printer.

1.  Switch to the Layout (or Page Layout) tab on the
Ribbon.

!

Word gives you
wide margins

You can reduce
them to save
paper

:

WA3 W531.qxp_March 2020  21/01/2020  12:15  Page 72



The Windows Advisor   March 2020 73

W 531/7Word: Perfect Settings for Easy Use 

Enter your new
margin sizes

Click OK…

…and make sure
the new margins
are suitable

2.  In the Page Setup group, click the little embossed
arrow in the bottom-right corner.

3.  In the Page Setup dialog that opens, make sure the
first tab, labelled Margins, is selected.

4.  In the four boxes labelled Top, Bottom, Left and
Right, type the required margin sizes. (There’s no
need to type ‘cm’ after the figure: only the number.) 

5.  You’ll see a button labelled ‘Set As Default’ at the
bottom of the dialog, but for now we’re going to
ignore this. Instead, click the OK button.

6.  Microsoft Word now checks whether the margins
you’ve chosen are sufficiently wide for your printer.
If they are, the Page Setup dialog will close and
nothing more will happen: in this case, click the
embossed arrow button in the ‘Page Setup’ group of
the Ribbon again, which reopens the Page Setup
dialog and shows the margin figures you just chose,
then jump to step 8.

7.  What may happen instead is that you see the dialog
pictured below, stating that one or more margins are
outside the printable area of the page. If so, click the
Fix button: Word will adjust the figures you typed, so
that any margins that were too narrow are increased
to match the minimum allowed by your printer.
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From now on, all the new documents you create will auto-
matically be given the new margin sizes you’ve just chosen.

Skip the Start Screen: Get Straight to a 
Blank Page
In older versions of Word (2010 and earlier), when you
started the program you’d arrive at a blank document and
you’d be ready to start typing straight away. In newer
versions, there’s an extra step: you arrive at the Start screen
instead – a collection of templates and a list of recently-
used documents you might want to reopen. To reach that
blank page, you have to click the Blank document template.

This Start screen can be useful if you tend to use those other
templates, or you often want to reopen documents. But
many users just find it annoying, and if you’re among them,
you can switch it off.

8.  Now you know that the margin figures in the Page
Setup dialog are compatible with your printer. At the
bottom of the dialog, click the Set As Default button.

9.  In the little message box that asks whether you want
to change the default settings for page setup, click Yes.

Before you do, here’s a quick tip that might help speed
things along with the Start screen. When it appears, that
Blank document icon is selected so, rather than having
to click it, you can simply press the key. Enter
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Save the new
margin sizes

Launching Word
takes you to the
Start screen

You can skip
straight to a
blank document
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If you’d like to try skipping the Start screen, here’s what to do:
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Switch off the
Start screen

1.  Start Word, and at the left of the window click on
Options. (Or, if Word is already running, click the
File tab on the Ribbon followed by Options.)

2.  In the Word Options dialog that opens, make sure
General is selected at the left, then scroll down to
the ‘Start up options’ section on the right.

3.  Remove the tick beside Show the Start screen when
this application starts and click the OK button at the
bottom of the window.

Feel free to give it a try: close Word then open it again and
you’ll arrive at a blank page without the Start screen getting
in your way. If there are occasions when you do want to
pick a template or reopen a recently-used document, you
can click the File tab. If you decide you’d prefer to have the
Start screen back in place, just repeat the steps above to
replace the tick you removed.

Open and Save Quickly Without the
Backstage
This is another case of an extra step appearing when you’re
trying to do something basic – in this case, open or save a file.

When you want to open a document, you choose File >
Open or you press + . This leads you to something
known as the ‘Backstage’ which fills the window and offers

Ctrl O

:
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Two ways to
avoid it

Use these
keyboard
shortcuts instead

Disable the
Backstage view
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a variety of choices about where to look for the file you
want to open. To see a standard Open dialog, you have to
click Browse.

A similar thing happens when you’re saving a new
document for this first time. You choose File > Save As or
press + , and again you arrive at that Backstage.
To see a standard Save As dialog, you have to click Browse.

There are two ways to avoid seeing this Backstage and speed
up opening and saving files:

Method 1: use different keyboard shortcuts for
Open and Save As
When you want to open a file, press + . That
displays the Open dialog straight away without showing
you the Backstage.

When you want to save a new document you’re working
on, press by itself. That immediately displays the Save
As dialog.

Method 2: prevent the Backstage appearing
Perhaps + and + have become so in-
grained that you don’t want to have to remember the two new
shortcuts above? In that case, we can turn off the Backstage
so that you can continue using those familiar hotkeys: 

Ctrl O Ctrl S

F12

F12Ctrl

Ctrl S

1.  Click the File tab on the Ribbon and choose Options.
2.  At the left of the Word Options dialog that opens,

choose Save.
3.  On the right you’ll find the three checkboxes

indicated in the screenshot at the top of the next
page. Adjust their ticks so that they match this
screenshot. 

:
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Other Helpful Tricks and Tweaks
To finish, let’s run through a collection of extra changes
you might like to make to Word’s setup with the intention
of making Word more helpful or less irritating.

Get rid of the pop-up Mini Toolbar
You’ve seen the Mini Toolbar: just select some text in a
Word document and up it pops. It’s intended to put the
most-used text-formatting items close to the mouse to save
an excursion up to the Ribbon.

Now a quick explanation of what this has done. If you
continue to click File > Open to open a file, or File > Save
As to save one, you’ll still see the Backstage – we can’t get
rid of it entirely. However, if you stick with those familiar
keyboard shortcuts, + will show an Open dialog
rather than the Backstage, and will show a Save
As dialog if you’re saving an as-yet-unsaved document.

Ctrl O

4.  Click OK at the bottom of the Word Options dialog.

Use the familiar
keyboard
shortcuts

Distracted by the
Mini Toolbar?

+ Ctrl S
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1.  Click the File tab on the Ribbon and choose Options.
2.  Make sure the General page is selected on the left

and then, on the right, remove the tick beside Show
Mini Toolbar on selection.

3.  Click OK and this little toolbar shouldn’t trouble you
anymore. 

Perhaps you use and appreciate the Mini Toolbar, and if so
that’s fine. But to many users it’s an unwelcome distraction:
they prefer not to have anything popping up over their text.
If you find it more of a hindrance than a help, here’s how
to get rid of it:

Tell Word to leave your grammar alone!

Word likes to decorate your text with squiggly coloured
underlines, and some of those can be truly useful. A red
underline indicates a misspelling (or at least a word that
doesn’t appear in the dictionary), and a blue underline
points out a wrong word (there rather than their, or we
where instead of we were, or a plural in place of a singular).

Then there are the green underlines. In theory, these point
out grammatical mistakes, but if you right-click some
green-underlined text, you’ll often find that Word suggests
saying something with a completely different meaning. I’m
sure these green underlines have the best of intentions, but
I long ago gave up on them and switched them off. If they
irritate you in the same way, you might like to do the same:

Prevent it from
popping up

Word’s coloured
underlines can
be useful…

…but not
necessarily the
green ‘grammar’
ones

:
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Tell Word not to
check your
grammar

Some typing
mistakes are
ignored

Tell Word to pay
attention to
these too

1.  Click the blue File tab on the Ribbon and choose
Options.

2.  At the left of the Word Options dialog, click Proofing.
3.  About halfway down the page you’ll see a collection

of checkboxes headed ‘When correcting spelling and
grammar in Word’. Here, remove the tick beside Mark
grammar errors as you type and then click OK. In
future, whatever Word thinks of your grammar, it
will keep its opinions to itself.

Get a little extra help with typing mistakes

You probably appreciate the red underlines, marking a
misspelled word, but they’re not as helpful as they could be.
There are two common situations in which Word ignores
what you’ve typed:

•   Words in uppercase. If you type a word in ALL
CAPITALS, its spelling won’t be checked. That’s on the
basis that uppercase words are likely to be acronyms
(such as RSPCA), but it’s not helpful if you tend to type
your headings in uppercase.

•   Words containing numbers. On the surface that might
seem sensible – you might be referring to A4 paper or
giving directions along the M62. But equally you might
catch a number key by accident while typing (such as
h4ere) and Word won’t point it out.

If you’d like to change one or both of these, begin by
following steps 1 and 2 above, which take you to the
Proofing page of the Word Options dialog. There you’ll see
the two relevant checkboxes, Ignore words in UPPERCASE
and Ignore words that contain numbers.

Remove the tick beside either or both of these, as you
choose, and click OK.

:
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Pick your favourite colour theme for Word

Word comes in a choice of colours (or ‘themes’), and if you’re
going to be spending happy hours gazing at it, you might
as well make it look the way you prefer. In particular, if you
use Windows 10 and you favour the built-in Dark Mode, you
might well like to carry that through to Word by giving it a
corresponding theme, ‘Dark Gray’.

To try a different theme, go to the General page of the Word
Options dialog and you’ll find the Office Theme option
halfway down. After picking a different one, you’ll have to
click OK to see it in action (so you’ll have to reopen the Word
Options dialog if you don’t like the result and want to
change it again).

As the name of this option hints, you’re changing the colour
for the whole of Office – each of its programs – and not just
Word.

Choose whether to show or hide the Ribbon
The Ribbon is key to getting things done in Word: for almost
everything besides typing, you need it. However, on a small
screen it takes up a fair bit of vertical space, so you might
prefer to ‘hide’ it when you’re not actively using it.

That’s easy: just press + and it collapses to a thin
bar containing just the tabs. Click a tab to make it reappear
temporarily, and it will collapse again when you’ve finished
with it.

If you want to display it permanently once more, just press
+ again.Ctrl F1

Ctrl F1
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You can change
Word’s colour
scheme

Gain space by
collapsing the
Ribbon
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