
Why Pay for Printing? Design and Print
Your Own A5-sized Flyers in Word!

If you’ve been using Microsoft Word for a while,
you already know it can help you produce
impressive-looking A4 documents, but what
about something with a more complex layout? A
multi-page leaflet or flyer as an advertisement,
brochure or party invitation?

Not only is it possible, but Word makes it a great
deal easier than you might imagine! Read on to
learn how to go about it.
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This article shows you how to:

� Create the perfect layout for folded multi-page leaflets

� Add artistic borders to the pages

� Easily print your finished leaflet on paper
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The Correct Format for 
Multi-page Leaflets
You already have a rough idea of how you want your leaflet
to look and what you want to include in it, but what next?
In particular, how do you tell Word that the result you’re
picturing is a leaflet rather than the series of single pages
you’d get from any other multi-page document?

The way it’s done is to use ordinary A4 paper – which, of
course, both Word and your printer are happy to work with
– but with a twist. You use the A4 page turned on its side
with a fold down the middle. When printed and folded, this
gives you a four-page leaflet of A5 size.

The basic idea is simple enough, then, but it still offers some
interesting challenges. First, it involves printing the page
double-sided. Second, there’s the layout to consider: one side
of the A4 sheet will contain the front and back pages of your
leaflet, while the other side will contain its inner pages.

As regards the printing, even though very few home printers
can cope with double-sided printing, that’s actually not a
problem. You just print out the first side, give it a moment
to dry, and then reinsert it into the printer the other way
around to print on the back.

Leaflet layout

A4 paper,
sideways with 
a fold

Double-sided
printing required
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But what about that page layout? Somehow, the two sides
of our A4 sheet need to look like this:

In order to produce this on paper, the pages you design in
Word would have to be in a different order from the way
the reader would see them on the finished product. It’s a
recipe for confusion!

And, of course, we’re only talking about a simple four-page
leaflet so far. What if you needed a leaflet of eight, 12 or
more pages? For example, an eight-page leaflet needs pages
1 and 8 on one side of the first sheet, with pages 2 and 7
on the other side, and then pages 3 and 6 on one side of
the next with 4 and 5 on its reverse. And for a 12-page
leaflet? You’d probably rather not think about it!

Fortunately, you won’t have to think about it at all.
Microsoft Word provides options to help you deal with all
this, whether you’re aiming for the simplest four-page
leaflet or a multi-sheet brochure. The result is that, after
you’ve set things up in the right way, you can simply design
this document the way you would any other, starting with
the front page at the beginning of your document and
finishing with the back page at the end. Microsoft Word
itself will handle the tricky job of shuffling the pages into
the right order for you when you come to print the
document on paper.

W 494/3
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Tricky page
layout

More
complicated
with eight 
pages

Word can sort
all of this out
for you
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Set Word to
create a leaflet

Open the Page
Setup options
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Step 1: Set the Right Page Layout
Before you start typing anything at all into your document,
begin by setting up the correct page layout. By following
the steps below, you’re telling Word that this document
should have a leaflet-style layout and you’re ensuring that
the printed pages will be laid out as they need to be:

1.  Start Microsoft Word (and, if you arrive at the Start
screen, click on Blank document) so that you’re
looking at an ordinary, empty A4 page.

2.  Now, before you go any further, save this new
document. Press + , choose where to save
the document and give it a suitable name such as
‘Leaflet’, then click the Save button. As you work
your way through this article to create your leaflet,
remember to save the changes you make regularly
by pressing + .

3.  Word 2007 and later: switch to the Layout (or Page
Layout) tab on the Ribbon . In the ‘Page Setup’
section , click the tiny embossed arrow sitting in
the bottom-right corner .

1.  Word 2003 and 2002: open the File menu and click
on Page Setup.

Ctrl S

Ctrl S
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Choose the
number of pages

Select the ‘Book
fold’ option
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5.  When you choose
the Book fold opt-
ion, another drop-
down list will app-
ear labelled She-
ets per booklet.
Open this list and
choose the num-
ber of pages you want in your leaflet or brochure. In
this example we’re creating a four-page leaflet (in
other words, a single two-sided A4 page), so choose 4.

If you decide later on that this four-page leaflet should
actually be an eight- or 12-page brochure, you can
reopen the Page Setup dialog and choose 8 or 12 from
this list instead.

4.  In the Page Setup dialog, make sure the Margins tab       
is selected. Open the drop-down list labelled

Multiple pages and choose Book fold .2 3
1

1

2

3
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Use the A4
paper size

Reduce the
margin widths

Reduce the
header and
footer size

6.  Now switch to the Paper tab in this dialog and make
sure the ‘Paper size’ is set to A4. The result of using
A4 paper combined with the ‘Book fold’ option is
that Word automat-
ically shrinks the
pages in your doc-
ument to A5 size,
along with altering
the page orientation to landscape (horizontal) so that
these A5 pages are placed beside one another in pairs. 

7.  Now return to the Margins tab to sort out the page
margins. At the moment, Word is still using the same
wide margins it uses for A4 pages, and these are far
too wide for our newly-shrunk A5 pages, so change
the values in the Top, Bottom, Inside and Outside
boxes to 1.5 cm.
(Just type 1.5 into
each box; there’s no
need to type ‘cm’
afterwards.)

8.  Now switch to the Layout tab and
reduce the sizes of the header and
footer from 1.25 cm to 0.9 cm by
typing 0.9 into the Header and Footer boxes.

If you’re used to seeing these margin settings, you may
be wondering where the usual options for the ‘Left’ and
‘Right’ margins have gone. Since Word now knows
we’re designing a folded leaflet, it replaces those with
‘Inside’ (the side of the page nearest the fold) and
‘Outside’ to make the settings easier to understand.
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Save the
changes!

A5 pages and
simple page
layout

Start designing
your leaflet

You can add
page borders

Step 2: Design the Leaflet’s Content
As a result of the steps you’ve followed in the last few pages,
Word has now automatically reduced the page size from A4
to A5. This has also simplified the page layout, and you can
create the pages in Word in the same order that they’ll appear
in the printed booklet – in other words, the first page is the
front page of the leaflet, pages 2 and 3 are the inside-left and
inside-right pages respectively, and page 4 is the back page.

You can now set about entering the details you want over
the four pages of the leaflet and, as with any other Word
document, you can include pictures, tables and any other
design elements you like.

Using page borders
One design option you may like to experiment with in your
leaflet is the ‘page border’. This allows you to create a frame
around each page of your leaflet (or, if you prefer, around
individual pages) using a variety of different line styles,
thicknesses and colours. 

In Word 2013 and later, switch to the Design tab on the
Ribbon; in Word 2010 and 2007, switch to the Page Layout
tab. On this tab, click the Page Borders button in the ‘Page
Background’ group. In Word 2003 and 2002, choose Format
> Borders and Shading and select the Page Border tab in
the dialog that opens.

9.  Finally, click the OK button at the bottom of the Page
Setup dialog to confirm all these new settings and
close the dialog. This takes you back to your blank
document, but with its page size now reduced and
its margins narrowed. Press + to save the
changes made so far and you’re ready to start work
on the content itself.

Ctrl S
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One possible drawback to using borders is that your
printer won’t always pull in each page in quite the same
way as the last, resulting in small differences in the
positioning of the borders. This is more likely to be
noticeable in leaflets consisting of more than one folded
sheet (in other words, a leaflet of eight, 12 or 16 pages)
and it can make the result look a bit amateurish.
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Lines or artistic
borders

Tempted by all
those fonts?

Rather than choosing simple lines as page borders, you can
also open the drop-down list labelled Art and choose from
more decorative options. As you experiment with the
options in this dialog, the ‘Preview’ section on the right will
change to give you an idea of how a page will look with
your choice of border.

Don’t get carried away with fonts and sizes!
There’s more ‘design’ involved in creating a leaflet than in
producing something simple like a letter, and you may feel
tempted to let your artistic juices flow! In particular, this
may seem the perfect opportunity to try out some of your
more exotic fonts.

!
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Feel free to experiment, but keep one thing in mind: less is
more! A leaflet that uses half-a-dozen different fonts and a
variety of different text sizes tends to look rather confused
and difficult to read. For a more professional result, try to
stick to about two fonts and three text sizes – perhaps a
stylish font for headings and other large text at two
different sizes, and a more traditional font at a single size
for everything else.

Remember that you can use coloured text, pictures and the
various paragraph-alignment options to create a little extra
interest.

Add page numbers for longer leaflets
If you’re creating a four-page leaflet, there’s no need to use
page numbers: with a single A4 sheet, there are no pages to
get mixed up.

For a longer brochure of eight or more pages (and thus two
or more sheets), it’s useful to add page numbers to the
footers of each page. Here’s how to insert them:

Word 2007 and later: switch to the Insert tab on the
Ribbon and click the Page Number button in the ‘Header &
Footer’ section. In the menu that appears, move the mouse
to Bottom of Page and then choose Plain Number 2.

Word now inserts page numbers in the footer section of
each page. If you’d prefer not to have a page number on
the first (front) page of your leaflet, tick the Different First
Page option on the Ribbon. Finally, click the Close Header
and Footer button at the far-right of the Ribbon.

Word 2003 and 2002: open the Insert menu and click Page
Numbers. Set the ‘Position’ option to Bottom of page
(Footer) and the ‘Alignment’ to Center. If you’d prefer not
to show a page number on the first (front) page of your
leaflet, remove the tick beside Show number on first page.
Click OK and Word will add page numbers to the bottom of
each page of the leaflet.
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Page numbers 
for multi-sheet
leaflets

Prevent
numbering the
front page

Try to stick to
two or three
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Ready to print?

Start with just
one copy

Set up double-
sided printing
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1.  Switch on your printer and make sure you’ve got the
right A4 paper loaded in the paper tray. In Microsoft
Word, press + to see the print settings.

2.  Word 2010 and la-
ter: you’ll arrive at
Word’s ‘Backstage’
view which shows a
preview of your do-
cument with the print
settings to its left. To
have the document
printed on both sides
of the paper, open the
drop-down list that currently shows Print One Sided
and choose Manually Print on Both Sides.

7.  Word 2007, 2003 and 2002: you’ll see Word’s Print
dialog. At the right of this dialog, tick the box beside
Manual duplex.

Ctrl P

Step 3: Print Your Double-sided Leaflet
So, you’ve finished designing your leaflet and you’ve made
sure it’s four pages long (or a multiple of four pages), so that
it matches the number you chose in the Sheets per booklet
setting of the Page Setup dialog on page 5.

In that case, you’re ready to print. Even if you want multiple
copies of the leaflet, start by printing just one copy so that
you can make sure you’ve done everything the right way
and that you’re happy with the result.

:
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The first side 
is printed

Insert the same
sheet again
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3.  Start printing by clicking the Print button (Word
2010 and later) or the OK button (Word 2007, 2003
and 2002).

4.  Word now sends the contents of the first side of the
sheet – the front and back pages – to your printer to
be printed. As soon as it’s done that (and it may take
less than a second!) Word displays the message
pictured below, telling you to put the just-printed
sheet back in your printer’s paper tray so that its
reverse side can be printed.

Each time you want to print more copies of your leaflet,
be sure to check that this double-sided printing option
is still switched on. In some cases, you can find that
Word has switched it off again after printing.  

5.  When your printer has finished printing the first side
of the sheet, put it back in your printer’s paper tray,
but the other way up (so that it will now be printed

This may seem a bit confusing the first time it happens.
It’s quite likely that this message appears before
anything at all has been printed, and your printer is still
warming up and getting ready to print that first side.
Just sit tight, leave this message on the screen without
clicking anything yet, and wait for the first sheet to
emerge from your printer.

!

!
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Tell Word to
print the 
reverse side

Printing multiple
copies?

Check the order
of the sheets!

Now it’s just a case of checking that everything looks the
way you want it to, and you’re ready to print out more
copies of the leaflet. Note that if you set Word to print out
multiple copies in one go, it will print all the top sides first
and then ask you to place the stack of sheets back into the
printer to have all their reverse sides printed.

As always, make sure
you put the sheets back
into the printer in the
correct orientation and
the correct order –
fairly straightforward for a four-page (one-sheet) leaflet, but
it takes a little more care for a leaflet consisting of two or
more sheets!

If your leaflet consists of more than four pages (in other
words, more than a single sheet), Word prints out the
top sides of all the A4 sheets first, then prompts you to
insert the same sheets again (the other way up) to have
all their reverse sides printed.

When you reinsert the sheets, remember that it’s not just
a matter of turning them over and turning them around:
you also have to make sure that the order is correct, so
that the first sheet printed is back at the top of the stack
to have its reverse side printed first.

5.  on the other side) and turned 180 degrees (so that
this side will be the same way up as the first side).

6.  With the sheet placed back in the printer’s paper tray,
click the OK button in the message pictured above
and Word will print the other side of the sheet. The
first copy of your leaflet is done.
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