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Discover Some of Word’s Lesser-known
Features to Help You Work More Easily

You only have to glance at the Ribbon in Microsoft
Word to see that it has an enormous number of tools
and options. You probably use the same ones
frequently, but there are many others – those you can
see, and those you might never notice. In this article, I’ll
point you towards some of those lesser-known features
to help you work more effectively.
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This article shows you how to:
• Use quicker ways to edit and format your text
• Easily read and navigate through long documents
• Find useful information about your document
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This article covers Microsoft Word 2019, 2016, 2013
and 2010, although – as I’ll point out along the way
– some of the tips apply only to one or two of those
versions.

Unlike most of our other articles, there’s no particular
order to this one! Each tip is self-contained, so you
can dip in and out as you like.

Accidental Caps Lock? Fix It Without
Retyping!

You’ve been typing away busily for a minute or two, and
when you finally pause to look up at the screen you
discover something’s gone horribly wrong: in mid-flow,
you must have tapped the Caps Lock key, and the last few
sentences have been typed in ALL-CAPITALS!

Of course, the first thing you’ll do is press Caps Lock again
to switch it off, but that doesn’t solve the problem of all
the capitals you’ve just typed. Will you have to retype all
that text properly?

Not at all – there’s a quick fix you can use:

1. Start by highlighting the text you’ve typed in capitals.

2. Switch to the Home tab on the Ribbon (if you’re not
already there).

3. In the ‘Font’ group, click the Change Case button .

4. On the menu that appears, choose the odd-looking
tOGGLE cASE item . In one neat manoeuvre, this
switches the case of each character you’ve selected.
All the capitals will be switched to lowercase, and
anywhere you’ve tried to type a capital letter by
holding the Shift key (thus producing a small letter in
that sea of capitals) it will be switched to uppercase. 
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If you have a good memory for key combinations,
here’s a related one you might like to add to
your collection. Highlight some text and press
Shift+F3 repeatedly. With each press, the text you’ve
selected will switch to ‘ALL UPPERCASE’, then ‘all
lowercase’, then ‘All Initial Caps’, then back to ‘ALL
UPPERCASE’ again.

Easily Copy Formatting to Other Text

Word allows you to do all sorts of interesting things with
ordinary text. Just by using the ‘Font’ group on the Home
tab of the Ribbon, you can choose fonts, text sizes,
colours, styles and effects, and that’s just the beginning!
Press Ctrl+D to open the Font dialog, and you’ll find yet
more text effects, such as ‘Emboss’ and ‘Engrave’, along
with numerous underline styles and colours.

If you like to make use of these formatting options, that
could lead to a problem. You’ve spent ages formatting a
piece of text to look just the way you want it, and now
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you want to apply the same formatting to other pieces of
text in the document. Does that mean you have to work
through those pieces of text trying to remember and
reproduce all those formatting options for each?

Fortunately not! A useful tool called the Format Painter
can copy the formatting for you quickly and simply. Here’s
how to use it:

1. Start by highlighting the word, phrase or paragraph
that has your carefully-chosen formatting .

2. Switch to the Home tab on the Ribbon and you’ll find
the Format Painter button in the ‘Clipboard’ group
at the far left:

• If you want to copy this special formatting to just
one other place in your document, click the Format
Painter button once.

• If you want to copy the special formatting to two
or more places, double-click the Format Painter
button.

3. Move the mouse back into your document
and you’ll see that the usual I-beam pointer
shape has gained a little paintbrush beside it,
indicating that the Format Painter is switched on.
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4. Now find the other piece of text in your document to
which you want to apply your special formatting. If
it’s just one word, simply click the word. If it’s more
than one word, press the left mouse button at the
end of the last word and swipe the mouse over all the
required text.

5. As soon as you release the mouse button, Microsoft
Word will instantly apply the formatting of the text
you selected in step 1 to the text you’ve just clicked
or swiped.

6. If you clicked the Format Painter button just once in
step 2, the Format Painter feature will switch itself off
automatically now you’ve used it; you’ll see that the
mouse pointer now has its usual I-beam shape again.

If you double-clicked the Format Painter button, the
feature is still switched on, and you’ll still see the little
paintbrush beside the I-beam. You can now find another
piece of text in your document and repeat steps 4 and 5
to apply your special formatting to that in the same way.
When you’ve finished using the Format Painter, switch it
off by pressing the Esc key on your keyboard or clicking
the Format Painter button again.

Remove Unwanted Formatting from
Your Text

Do you ever copy-and-paste text into Microsoft Word
from web pages, email messages, PDF documents and
other sources? If you do, you’ll find that Word does its
best to match the formatting of the original text: it tries
to use the same fonts, text sizes, styles and colours.

That original formatting may not be to your taste, and
if you’re gathering text from a variety of sources, you’ll
end up with a horrible mish-mash of fonts and styles!
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Luckily, though, there’s a quick fix. Select the text
you’ve pasted into your document, switch to the Home
tab on the Ribbon and click the Clear All Formatting (or
Clear Formatting) button in the ‘Font’ group:

This instantly converts all the text you selected into
plain, unformatted text, all with the same font and size,
just as if you’d typed it into the document yourself.

Wrong Word? Quickly Find a Synonym

When you’re typing a document and you feel you’re
using the same word a little too often, here’s a quick
way to find a replacement for one of them. Just right-
click the word , move the mouse down to Synonyms

, and a menu will pop open showing a list of similar
words to the one you right-clicked. If one of these
is suitable, just click it and it will replace the word
you used.

This is also worth remembering if the word you want to
use is on the tip of your tongue, but you can’t quite
bring it to mind. Rather than racking your brain for too
long, just type a similar word into your document,
right-click it and look at the list of synonyms, and you’ll
quite likely see the word you were trying to remember.
(If you don’t, you could try picking one of the suggested
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words and then doing the same again to look at the
synonyms for that.)

Add Style with Horizontal Dividing Lines

Horizontal lines provide an easy way to add a touch of
style to a document. You might use one to separate your
name and address at the top of a letter from the rest of
the text, or to divide a long document into sections.

Here’s one way to produce a horizontal line in your
document:
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1. Position the insertion point at the beginning of a
new line (to avoid having the line splitting a
paragraph in two!).

2. Switch to the Home tab
on the Ribbon, and in the
‘Paragraph’ group click
the little arrow beside the
Borders button.

3. Near the bottom of the menu that opens, click on
Horizontal Line. This places a dark-grey embossed
line across the full width of the page.

Not keen on that embossed line style? No problem,
there’s another way to produce horizontal lines. This
involves typing the same character three times at the
beginning of a blank line and then pressing Enter. The
style of line you produce depends on which character
you type, and there are six possible styles available (and
thus six possible characters you can use):

So, if you want to place a thick line across the page, for
example, click at the beginning of a new line, type three
underscores in a row and press Enter. The horizontal line
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appears at the point you clicked, and the insertion point
moves below it ready for you to continue typing.

Get to Work Faster Without the Start Screen

In Word 2010 and all previous versions, as soon as you
start the program you see a blank A4 page in front of
you and you can immediately start typing a new
document. In Word 2013 and later, an extra step has
been inserted: the first thing you see is the ‘Start
screen’.

The Start screen is intended to be helpful: it contains a
list of recently-used documents you may want to
reopen, and a choice of templates to use as the basis for
a new document. But perhaps you usually ignore all this
and click on Blank document to start work with a blank
page? If so, that Start screen is really just slowing you
down! If you’d prefer to skip past it and get straight to
that blank page automatically, here’s how to do it:

1. Start Microsoft Word and (one last time!) click on
Blank document on the Start screen.

2. When the blank page has appeared, click the File tab
at the far left of the Ribbon and then click on
Options at the bottom of the left-hand panel.

3. In the ‘Start Up Options’ section of the Options
dialog, remove the tick beside Show the Start screen
when this application starts.
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4. Click OK to confirm this change and close the
Options dialog.

In future, each time you start Word you’ll arrive at a
blank A4 document. For those times when you want to
reopen a recent document or use a template, click the
File tab. You’ll see your list of recent documents straight
away, and you can click New in the left-hand panel to
see the list of templates.

Quickly Navigate Around a 
Long Document

If you ever work on a long document – something of at
least a few pages in length – you can find yourself
constantly scrolling up and down through it to find the
part you want to read or edit. Don’t waste time doing
that! Instead, let Word’s navigation pane help you.

Switch to the View tab on the Ribbon, and in the
‘Show’ group click on Navigation Pane. This opens a
sidebar titled ‘Navigation’ at the left of the Word
window. You may recognise this as the panel that
appears when you press Ctrl+F to search for text in a
document, and it has a ‘Search document’ box at the
top for doing exactly that. Immediately below this box
is the section we’re interested in: 

In Word 2013 and later you’ll see the items Headings,
Pages and Results:
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In Word 2010 you’ll see three little tabs:

• Navigate your document using headings: if you’ve
used headings in your document, you can use those
to jump around it quickly. In Word 2013 or later,
click the word Headings in the navigation pane; in
Word 2010, click the leftmost of those three tabs.
You’ll then see a consecutive list of all the headings
in the document: click any heading to jump
straight to that point in the document .

1
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• Navigate your docu-
ment using pictures of
the pages: click on
Pages in Word 2013 or
later, or click the middle
tab of the three in
Word 2010, and the
navigation pane will
change to show little
pictures of all the pages
in your document. As
you’d expect, clicking
one of these numbered
pictures will take you
straight to the top of
that page in your document.

When you’ve finished using the navigation pane, you
can close it by clicking the little x in its top-right corner,
or by returning to the View tab on the Ribbon and
clicking the Navigation Pane item again to remove the
tick in the box beside it. 

One reason why you might need to jump around
between different parts of a long document is
because you’re editing it – either putting the
finishing touches to it or tidying up what you’ve
written so far before you continue. If so, Word has
another useful trick up its sleeve to help you.

If you press the key combination Shift+F5, you’ll
jump straight to the point in your document where
you last made a change. Press Shift+F5 again and
you’ll jump to the part you edited before that.

Word remembers the locations of the last five
changes you made, so you can do this several times
before you end up back where you started.
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Keep Words Together with Non-breaking
Spaces and Hyphens

Here’s a quick tip on the theme of making things look
‘just so’. When you type into a document, Word
automatically determines whether the word you’re
currently typing (or about to type) will fit on to the
current line, and starts a new line for it if it doesn’t.

That’s usually ideal, of course, but there may be occa-
sions when you want to ensure several words stay
together on the same line – even though it might leave
a blank space at the end of the previous line.

You can do this by separating those words with non-
breaking spaces. Rather than simply pressing the space
bar between the words, hold Ctrl+Shift as you type the
space. The result looks no different to any other space in
your document, but it’s a ‘non-breaking’ space: Word
will never place a line-break at that point.

In a similar way, there’s also the non-breaking hyphen. If
you’re typing a hyphenated phrase like ‘all-in-one’ and
you want to ensure it won’t be split over two lines, use
Ctrl+Shift+hyphen to insert non-breaking hyphens
rather than just pressing the - key by itself.

Count Your Document’s Words, Paragraphs
and Characters

If you look at the bottom-left corner of the Word window,
you’ll see a note of how many pages there are in the
current document and how many words it contains. These
are there to provide at-a-glance information, but they
actually do more than that – they’re clickable buttons.
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If you click the ‘Page’ button in Word 2013 or later, it
opens the navigation pane (which I explained on page
10). In Word 2010 it opens a ‘Go To’ dialog which lets you
jump to a particular page, although the navigation pane
is usually a better choice for doing that.

More interesting is the ‘Words’ button . Click this and
a little dialog will open, like the one pictured to the
right, telling you the number of pages, words, para-
graphs and lines in your document, as well as the total
number of characters (including and excluding spaces).
Click the Close button or press the Esc key on your
keyboard to close it.

For many Word users, these figures will just be a mat-
ter of vague interest, but you may well need to keep
an eye on them if you’ve been asked to produce a
document of a particular length. Something else you
might need to know is how much time you’ve spent
working on the current document, and Word can tell
you that too. Click the File tab on the Ribbon
followed by Info in the left-hand panel, then look at
the right-hand side of this ‘Info’ page. Among the
various details of the document you’ll see its Total
Editing Time in minutes.
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Easy Copy and Paste Using the
Office Clipboard

When you’re working on a document in Word, you
probably use the Windows clipboard a fair amount. You
may want to copy some text from one place to another,
which you do by selecting it and pressing Ctrl+C, or –
more likely – move it elsewhere by selecting it and
pressing Ctrl+X. Having done either of those to copy or
move text on to the clipboard, you then click a point in
your document and press Ctrl+V to paste it there.

There’s no size limit to the clipboard: you could copy or
move a single character or many pages of text, tables and
graphics. But it does have one severe drawback – it can
only hold one thing at a time. The instant you press Ctrl+C
or Ctrl+X to copy or move something to the clipboard, it
replaces whatever the clipboard was previously holding.

The solution for this is to use the Office Clipboard. This
useful feature remembers the last 24 items you placed on
the clipboard and displays them in a list, allowing you to
paste any of them into your document, rather than
limiting you to just the single item currently on the
clipboard itself.

In order to use the Office Clipboard, you first have to
switch it on. To do that, go to the Home tab of the Rib-
bon, and in the ‘Clipboard’ group at the far left, click the
little embossed arrow:
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This opens a sidebar titled ‘Clipboard’ at the left of the
Word window, and as long as this sidebar remains visible
it will gather and list every item you cut or copy to the
clipboard, placing the most-recent items at the top:

Whenever you want to place one of these items
somewhere in your document, just click at the required
point on the page and then click the item in the
sidebar’s list .

Once you’ve cut or copied 24 items to the clipboard
and this Office Clipboard list is full, it will start to
remove the bottommost items the next time you
press Ctrl+C or Ctrl+X. If you want to avoid losing
those earliest items from the list, you have to remove
some others instead. To do that, move the mouse to
an unwanted item in the list, click the arrow button
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that appears to its right and then click Delete on the
little menu that opens. 

When you no longer need to use the Office Clipboard
(and you’re happy for it to stop collecting the items you
place on the clipboard), you can close it by clicking the x
in its top-right corner or by clicking that little embossed
arrow in the Ribbon’s ‘Clipboard’ group again. When the
sidebar is closed, although it will no longer be collecting
new clipboard items, it will continue to store what it was
already listing, so you can reopen it again later if you
want to use any of those items. The list is only cleared
when you close Microsoft Word itself (and any other Micr-
osoft Office programs that you might also have open).

Open and Edit PDF Documents in Word

If you use Word 2013 or later, it’s gained a surprising
new skill that Word 2010 sadly doesn’t have: it can open
PDF documents.

However, it doesn’t just open a PDF for reading, in the
way that a program like Adobe Acrobat Reader would.
Instead, it converts the document into Microsoft Word
format, allowing you to edit it in any way you like –
exactly as if you’d typed it yourself – and save the result
as a Word document.

Opening a PDF is just the same as opening a Word
document: choose File > Open (or press Ctrl+O), click
Browse in Word 2019/2016 or Computer then Browse
in Word 2013, and select the PDF file you want to open.

You’ll then see the message below, telling you that the
PDF will be converted to an editable Word document,
which may take a while, and the result may not look
identical to the PDF. Click OK (after ticking Don’t show
this message again if you don’t want to be reminded
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about this every time you open a PDF) and after a few
seconds you should see the contents of the PDF in Word.

You can now make any changes to it you like, just as if
you’d created the document in Word yourself (and you
may need to do a little tidying if the original PDF had a
complex layout).

When you’re happy with the result, you can save it as a
new Word document: just press the F12 key to display
the Save As dialog, and choose where to save it and
what to name it.

A related option in Word is to save a document as a
PDF, and that’s something you might like to do in this
case – effectively editing a PDF and creating your own
version of it. To save any document you’re working on
as a PDF, press F12 to display the Save As dialog, then
open the Save as type list near the bottom of the
dialog and choose PDF. From there, just choose where
to save it and what to name it in the usual way.
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